Vai al contenuto


Foto
- - - - -

[Test] ATi Radeon HD4870


  • Per cortesia connettiti per rispondere
205 risposte a questa discussione

#21 Cecco79

Cecco79

    Member

  • Membro
  • 323 messaggi

Inviato 17 July 2008 - 16:51 PM

@fvr

per problema della dll nel 3dmark06 prova qui...forse risolvi





#22 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 21 July 2008 - 14:47 PM

...purtroppo non lo capisce che è ancora il test piu' importante lo 06!

ps:lascia stare i driver modificati che son mondezza...!




li hai provati???.... vanno molto meglio!!!



@cecco grazie... ora provo ;)

Aggiunta:

---------------------------------------------

niente solito problema.....che riguarda quel file.... mha



ora sono in download il sp1 e i driver 8.7.... vediamo un po....

#23 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 21 July 2008 - 17:37 PM

Ancora niente 3dmark06??

#24 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 21 July 2008 - 17:43 PM

se l'avessi fatto l'avrei postato... sto cercando di risolvere...

#25 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 21 July 2008 - 18:00 PM

...avessi!

Non mi sembra pero' che ti interessi farlo..

#26 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 21 July 2008 - 18:04 PM

...avessi!

Non mi sembra pero' che ti interessi farlo..




e io che ho detto lol :D



cmq io ci provo.... ma se nex mi da n'a mano io nn posso fa miracoli visto ke sta cavolo di dll è una caxxxa e nn riesce a leggere una scritta all'interno... mi pare.... boh.... pazienza please....

#27 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 21 July 2008 - 18:36 PM

HAi detto avevo...

Cmq formatta e metti XP...e fai sti cacchio di 3dmark06!

#28 BEAR

BEAR

    Junior Member

  • Membro
  • 2615 messaggi

Inviato 21 July 2008 - 18:47 PM

ha avuto problemi durante l'installazione di XP, perciò ha messo Vista...cmq sono sicuro che prima o poi un 3dmark06 marchiato FvR lo vedremo... :laugh:

#29 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 21 July 2008 - 18:50 PM

ha avuto problemi durante l'installazione di XP, perciò ha messo Vista...cmq sono sicuro che prima o poi un 3dmark06 marchiato FvR lo vedremo... :laugh:




quoto..... serissimi problemi!!!! ma luca meglio ke nn li enunci... :D



comunque si lo vedrete.... appena risolvo......



cmq dai sp1 in installazione :D.. conto nel vantage... almeno i 9250pt li voglio...

#30 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 21 July 2008 - 19:36 PM

..mah secondo me non ne vedremo!

#31 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 21 July 2008 - 21:41 PM

sti driver esclusive 8.7 fanno pietà... 8396pt al vantage gpu score... sto reinstallando i dna8.6b... mi trovo molto bene

#32 BEAR

BEAR

    Junior Member

  • Membro
  • 2615 messaggi

Inviato 21 July 2008 - 21:44 PM

Ok buono a sapersi, grazie per l'info :wink:

#33 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 21 July 2008 - 22:49 PM

il punteggio è sempre lo stesso... il sp1 mi pare anche peggio.... boh...



comunque cercerò la soluzione per il 3dmark 06...

#34 Heartless

Heartless

    Junior Member

  • Membro
  • 170 messaggi

Inviato 22 July 2008 - 00:14 AM

Ot : ma 93 significa che sei del 93?? :shocked: XXXX avrei voluto anke io un infanzia con aggeggini del genere. :wideeyed:

#35 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 22 July 2008 - 06:16 AM

...infanzia coi soldi!

#36 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 22 July 2008 - 10:57 AM

si ho 15 anni (compiuuti il 14 tral'altro) :):):):)



@surge....: e cavolo ... una volta che aggiorno il mio vecchio macigno!!!

#37 BEAR

BEAR

    Junior Member

  • Membro
  • 2615 messaggi

Inviato 22 July 2008 - 11:59 AM

Bella gioventù :wink:

#38 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 22 July 2008 - 12:24 PM

Bella gioventù :wink:




xke tu sei vecchio vero???!!!???:biggrin::biggrin::biggrin: cmq chiudiamo ot:D



nn riesco a risolvere x il 3dmark....

#39 Cecco79

Cecco79

    Member

  • Membro
  • 323 messaggi

Inviato 22 July 2008 - 12:31 PM

neanche uno 05 riesci a fare?

#40 FvR 93

FvR 93

    Senior Member

  • Membro
  • 2670 messaggi

Inviato 22 July 2008 - 13:24 PM

lo 05 mi si pianta all'ultimo... boh??



vmq sta deframmentando e pulendo un po il sistema... poi vedo se riesco a battere il record al vantage... che mi piace molto di piu come test :D




0 utente(i) stanno leggendo questa discussione

0 utenti, 0 visitatori, 0 utenti anonimi