Vai al contenuto


Foto
- - - - -

Installazione vista - Non va


  • Per cortesia connettiti per rispondere
25 risposte a questa discussione

#21 canna1988

canna1988

    Senior Member

  • Membro
  • 1966 messaggi

Inviato 01 October 2008 - 19:55 PM

azz bell' incasinato :biggrin: cmq l' importante è avere risolto il tutto ;)



per quanto riguarda l' amministratore anche a me non esce in tutti i menu... non so l perchè :(

#22 The---Jeck

The---Jeck

    Senior Member

  • Membro
  • 1506 messaggi

Inviato 01 October 2008 - 20:03 PM

Perchè era nell'archivio di rar... ma cmq da problemi.

Tasto destro, esegui come amministratore. Compare una finestra per la conferma di avvio da parte dell'utente (se l'applicazione è stata avviata dall'utente). Posso fare conferma o annulla. Io confermo, e mi appare la finestra del prompt, che mi chiede (in inglese) di avviare l'app. come amministratore... Ma se l'ho appena fatto!

Non ne vengo fuori... E devo venirne fuori, non posso farne a meno... E' per attivare vista...

#23 aL!LuKa

aL!LuKa

    HD-Member

  • Membro
  • 877 messaggi

Inviato 01 October 2008 - 21:06 PM

aspettate windows 7 a giugno...



aboliamo vista...

nn ha per niente venduto..

#24 BEAR

BEAR

    Junior Member

  • Membro
  • 2615 messaggi

Inviato 01 October 2008 - 21:24 PM

aspettate windows 7 a giugno...



aboliamo vista...

nn ha per niente venduto..




Ancora co sta storia di Windows 7??? non andiamo OT!!!

#25 The---Jeck

The---Jeck

    Senior Member

  • Membro
  • 1506 messaggi

Inviato 02 October 2008 - 17:13 PM

Tutto ok, circa. Ad installare gears of war, mi ha dato una volta un problema di installer. Così ho scaricato l'ultima versione (4.5) dal sito microsoft, e ho riprovato. Sta volte, verso la fine mi ha dato un errore irreversibile. Ho cancellato tutti i file allora, dalla cartella d'installazione, poichè non risultava installato dal pannello. Adesso sto riprovando. Perchè da questi tipi di problemi?

Aggiunta:

---------------------------------------------

C'è un modo per risolverli in una botta sola?

Aggiunta:

---------------------------------------------

Non c'è nessuno che mi dia una mano????

#26 Giamma24

Giamma24

    Junior Member

  • Membro
  • 24 messaggi

Inviato 24 October 2008 - 02:11 AM

cmq raga cn AMD 5600+ x2 accompagnato da 3 Gb a 800 Mhz c sta assai assai 20 min x l'istallazione di vista




1 utente(i) stanno leggendo questa discussione

0 utenti, 1 visitatori, 0 utenti anonimi