Vai al contenuto


Foto
- - - - -

computer che fischia


  • Per cortesia connettiti per rispondere
48 risposte a questa discussione

#21 Vicinz

Vicinz

    Member

  • Membro
  • 316 messaggi

Inviato 05 April 2009 - 18:28 PM

NOn hai la possibilità di provare un altro alimentatore? giusto x capire se è quello il problema..

#22 Lotharix

Lotharix

    Senior Member

  • Membro
  • 1033 messaggi

Inviato 05 April 2009 - 18:39 PM

e' proprio un fischio, tipo quelli che fanno gli allarmi certe volte non so se avete presente.. domani provo l' altro ali vecchio. che pacco pero' se e' quello, e' nuovo, appena preso e pagato un botto :( niente odore di bruciato, pero' questo fischio che all' inizio smetteva quando il pc si scaldava, ora non smette mai..

#23 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 05 April 2009 - 18:44 PM

Be se è pure nuovo e prima non te lo faceva possiamo ipotizzare ulteriormente che sia lui...! che ali è? se è lui cmq visto che è nuovo risolvi con un rma !

#24 Vicinz

Vicinz

    Member

  • Membro
  • 316 messaggi

Inviato 05 April 2009 - 18:48 PM

E' difettato..magari si può sostituire in garanzia..

#25 Lotharix

Lotharix

    Senior Member

  • Membro
  • 1033 messaggi

Inviato 05 April 2009 - 19:11 PM

Perche nn si vede piu la firma? comq e' un cooler master ucp da 900w 80plus silver..

#26 andyzan

andyzan

    Senior Member

  • Membro
  • 2281 messaggi

Inviato 05 April 2009 - 19:21 PM

ciao io non vorrei allarmarti ma ho avuto anche io il tuo stesso problema... all'inizio si e presentato come a te con un fischio ronzio difficile da descrivere dopo qualche tempo ho cominciato a sentire puzza di bruciato. era l'ali che stava partendo combiato il pezzo e sparito anche il rumore




Miiii, buono a sapersi, chissà mai che domani capiti a me... :mad:



---------- Post added at 20:21 ---------- Previous post was at 20:21 ----------



Secondo me è proprio un fischio che preannuncia la dipartita dell'ali!




o già

#27 andyzan

andyzan

    Senior Member

  • Membro
  • 2281 messaggi

Inviato 05 April 2009 - 19:21 PM

Secondo me è proprio un fischio che preannuncia la dipartita dell'ali!




Ma questo "flood" fa un bel po di casino con i post...





Comunque, grazie dell'info. Certi particolari sono sempre utili soprattutto quando si gestiscono più pc...

#28 imported_Larsen

imported_Larsen

    Banned

  • Bannato
  • 664 messaggi

Inviato 05 April 2009 - 19:32 PM

che alimentatore hai ?

enermax ?

#29 claudio1724

claudio1724

    Senior Member

  • Membro
  • 1141 messaggi

Inviato 05 April 2009 - 20:12 PM

che alimentatore hai ?

enermax ?




Larsen a questo di alimentatore comq e' un cooler master ucp da 900w 80plus silver..

#30 Lotharix

Lotharix

    Senior Member

  • Membro
  • 1033 messaggi

Inviato 06 April 2009 - 20:00 PM

Mh... se devo fare una prova con un altro alimentatore, quali pezzi devo attaccare perche il pc vada, ma solo i minimi indispensabili? scheda madre ok, processore ok, vga ok, hard disk con sistema operativo ok, altro o basdtano questi?

#31 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 06 April 2009 - 20:03 PM

Attacchi tutto se è ababstanza potente....se no il minimo indispensabile.

#32 IFIX

IFIX

    HD-Member

  • Membro
  • 771 messaggi

Inviato 06 April 2009 - 20:05 PM

basta cosi Lotharix anche perche ti mancherebbe solo i lettori

#33 Lotharix

Lotharix

    Senior Member

  • Membro
  • 1033 messaggi

Inviato 06 April 2009 - 20:09 PM

Domani mattina provo perche oggi non ho potuto. E' insopportabile questo fischio :( intanto grazie domani vi aggiorno!

#34 Mickyhood

Mickyhood

    HDBLOG'S STAFF

  • Moderatore
  • 22816 messaggi

Inviato 06 April 2009 - 22:25 PM

Oro... facci sapere.. cavolo sei sfi**to!

Le firme le hanno tolte i mod perchè si rallentava troppo il forum.

#35 Lotharix

Lotharix

    Senior Member

  • Membro
  • 1033 messaggi

Inviato 07 April 2009 - 16:42 PM

Non ho ancora cambiato ali, pero' ho notato un particolare: il pc e' stato acceso ma in tipo standby a scaricare. quando sono arrivato a casa il fischio era appena impercettibile. Appena mi sono messo a lavorare, o coqm appena ho iniziato ad usare il pc il fischio e' tornato a regime.. puo dare qualche indizio?

#36 Mickyhood

Mickyhood

    HDBLOG'S STAFF

  • Moderatore
  • 22816 messaggi

Inviato 07 April 2009 - 17:19 PM

Potrebbe essere il dissi della scheda video che attacca e stacca la ventola... cioè intendo la ventola della scheda video...

#37 TheSurgeon

TheSurgeon

    Senior HD Member

  • Membro
  • 7055 messaggi

Inviato 07 April 2009 - 17:44 PM

Senti se riesci ad escludere che siano ventole che grattano ecc ecc e ci assicuri che è proprio un fischio io continuo a dirti che è l'ali...se in stand by fischiava poco è perche non era molto stressato...se poi lo metti sotto stress a dovere dovrebbe fischiare ulteriormente.

#38 Lotharix

Lotharix

    Senior Member

  • Membro
  • 1033 messaggi

Inviato 07 April 2009 - 18:36 PM

no no le ventole non sono doc perche le ho bloccate tutte per testare.. ora, misteri della fede, anche usando il pc il fischio e' tornato appena percepibile.. meglio cosi per carita, ma non ci capisco piu na mazza :)

#39 Vassaiolo

Vassaiolo

    Senior HD Member

  • Utente Vip
  • 6397 messaggi

Inviato 07 April 2009 - 18:42 PM

non potrebbe essere un problema di temperature? il pc forse ti avvisa di questo...oppure dei sensori si saranno danneggiati...

#40 Lotharix

Lotharix

    Senior Member

  • Membro
  • 1033 messaggi

Inviato 07 April 2009 - 18:44 PM

Mhh.. no le temperature dubito, non ha proprio l' aspetto, anzi, l' audio di un avviso del pc, anche perche tutte le temp sono come sempre a bada :D che palle non capire ste coseeeeeeee uffffffffffffaaaa!

itnanto il fischio continua a stare calmo, sta notte lo spengo, domani quando lo riaccendo vedo. grazie ancora per la disponibilita' intanto :)




1 utente(i) stanno leggendo questa discussione

0 utenti, 1 visitatori, 0 utenti anonimi