Vai al contenuto


Foto
* * * * - 4 voti

Asus Zenfone 3 [OFFICIAL]


  • Per cortesia connettiti per rispondere
2364 risposte a questa discussione

#1901 androidforever

androidforever

    Senior HD Member

  • Membro
  • 3015 messaggi

Inviato 17 March 2017 - 08:24 AM

per sapere... Pin.. hai aggiornato Whatsapp???


A me non risulta nessun aggiornamento di WhatsApp... 🤔

#1902 Minion

Minion

    Senior Member

  • Membro
  • 1360 messaggi

Inviato 17 March 2017 - 08:28 AM

puo' essere che a nuove versioni del S.O.. qualcosa si incricchi sulle app finche' non "allineano" la versione...



#1903 androidforever

androidforever

    Senior HD Member

  • Membro
  • 3015 messaggi

Inviato 17 March 2017 - 08:39 AM

puo' essere che a nuove versioni del S.O.. qualcosa si incricchi sulle app finche' non "allineano" la versione...


Esattamente, anch'io la penso così... 😉

#1904 Minion

Minion

    Senior Member

  • Membro
  • 1360 messaggi

Inviato 17 March 2017 - 08:39 AM

A me non risulta nessun aggiornamento di WhatsApp...

 

... chiedevo se hai l'ultima versione... conosco gente che aggiorna le app 3 volte all'anno... e chi lascia aggiornare automaticamente tutto...

giusto per sapere "dove ti poni"...

 

penso debba solo aspettare....



#1905 androidforever

androidforever

    Senior HD Member

  • Membro
  • 3015 messaggi

Inviato 17 March 2017 - 08:40 AM

... chiedevo se hai l'ultima versione... conosco gente che aggiorna le app 3 volte all'anno... e chi lascia aggiornare automaticamente tutto...
giusto per sapere "dove ti poni"...

penso debba solo aspettare....


Ah ok...
Comunque Pin35, hai aggiornato Whatsapp?

#1906 Pin35

Pin35

    Membro evoluto

  • Membro
  • 107 messaggi

Inviato 17 March 2017 - 09:44 AM

A me non funziona solo in WhatsApp, più precisamente: se c'è la notifica con vibrazione e/o suono, allora il led si accende, altrimenti no. Tuttavia, se la notifica è su un singolo contatto allora continua ad accendersi (sempre che ci sia la vibrazione e/o il suono), se invece è su un gruppo si accende solo la prima volta e poi stop (sempre e solo con vibrazione e/o suono), assurdo... 😨
Comunque non ho trovato soluzioni, aspettiamo aggiornamenti di android o di WhatsApp...

Ma hai effettuato anche il reset prima/ dopo aver installato Nougat? Io non ho effettuato il reset, ma ho disinstallato e reinstallato whatsapp e il problema non l'ho risolto.

Messaggio modificato da Pin35, 17 March 2017 - 09:46 AM


#1907 androidforever

androidforever

    Senior HD Member

  • Membro
  • 3015 messaggi

Inviato 17 March 2017 - 09:58 AM

Ma hai effettuato anche il reset prima/ dopo aver installato Nougat? Io non ho effettuato il reset, ma ho disinstallato e reinstallato whatsapp e il problema non l'ho risolto.

Ho effettuato il factory reset solo dopo l'aggiornamento, prima non ha senso, imho...
Comunque aspetto nuovi aggiornamenti...

Messaggio modificato da androidforever, 17 March 2017 - 09:59 AM


#1908 androidforever

androidforever

    Senior HD Member

  • Membro
  • 3015 messaggi

Inviato 17 March 2017 - 19:21 PM

Dunque, in generale la batteria dura tanto, più o meno come nougat. Tuttavia oggi pomeriggio l'avevo messo in carica (da spento). Prima di spegnerlo, avevo chiuso tutte le app... Quando l'ho riacceso, tutte le app erano chiuse ma c'era qualcosa che mi drenava la batteria: scendeva come se non ci fosse un domani... 
Per di più, premendo sul tasto soft touch destro, ho scoperto che risultava aperta la fotocamera pur non avendola aperta... 
Quando ha raggiunto il 91 %, l'ho di nuovo spento e rimesso in ricarica.
Ora lo sto usando pochissimo (sto scrivendo dal pc) e sono al 99% da un'ora e mezza, vediamo come va... 


#1909 Sette

Sette

    Membro evoluto

  • Membro
  • 208 messaggi

Inviato 17 March 2017 - 23:01 PM

Che razza di bug ti è capitato...ad ogni modo confermo che anche a me il led notifica wzp non funge..

#1910 rossy1946

rossy1946

    Junior Member

  • Membro
  • 160 messaggi

Inviato 18 March 2017 - 13:35 PM

Che razza di bug ti è capitato...ad ogni modo confermo che anche a me il led notifica wzp non funge..

Avete provato con il led color rosso? A me funziona.



#1911 Sette

Sette

    Membro evoluto

  • Membro
  • 208 messaggi

Inviato 18 March 2017 - 14:58 PM

Avete provato con il led color rosso? A me funziona.

GRAZIEE!! rossa funziona anche a me, mi sa che per cambiare colore dobbiamo attentere qualche update che fixa  il tutto!!hai un caffè pagato amico!



#1912 Pin35

Pin35

    Membro evoluto

  • Membro
  • 107 messaggi

Inviato 18 March 2017 - 17:44 PM

Salve. Ieri ho effettuato il reset... Tutto bene tranne il noto problema al led: quando arrivano chat di whatsapp si illumina solo di rosso; di altri colori settati no. Per il resto, ho notato solo il touch più reattivo ed una (relativamente) maggiore velocità nel caricare le pagine web (complice anche il reset..).

#1913 stefano11

stefano11

    Membro

  • Membro
  • 30 messaggi

Inviato 19 March 2017 - 08:55 AM

Salve. Ieri ho effettuato il reset... Tutto bene tranne il noto problema al led: quando arrivano chat di whatsapp si illumina solo di rosso; di altri colori settati no. Per il resto, ho notato solo il touch più reattivo ed una (relativamente) maggiore velocità nel caricare le pagine web (complice anche il reset..)

ciao,

strana questa cosa in effetti.

A me con Marshmellow funzionava solo la notifica verde, adesso anche quella rossa.

Chissa' da cosa dipende questa differenza...



#1914 Sette

Sette

    Membro evoluto

  • Membro
  • 208 messaggi

Inviato 19 March 2017 - 09:23 AM

Signori buongiorno, mi dite gentilmente quanto ci mette a caricare il vostro asus da 0 al 100%?cioè la lucina quando vi diventa verde dal momento che lo mettete in carica?



#1915 The Chief

The Chief

    Membro

  • Membro
  • 17 messaggi

Inviato 19 March 2017 - 13:21 PM

Buongiorno, quando provo a registrare un video questo si blocca e appare l'errore "registrazione video non riuscita". Aggiornato ad Android 7 senza ripristinare. Avete soluzioni?

#1916 rossy1946

rossy1946

    Junior Member

  • Membro
  • 160 messaggi

Inviato 19 March 2017 - 13:54 PM

Prova a pulire la cache al video da,impostazioni-applicazioni-pulisci cache.



#1917 The Chief

The Chief

    Membro

  • Membro
  • 17 messaggi

Inviato 19 March 2017 - 15:04 PM

Prova a pulire la cache al video da,impostazioni-applicazioni-pulisci cache.

niente da fare...grazie lo stesso

#1918 montalbano72

montalbano72

    Matricola

  • Membro
  • 6 messaggi

Inviato 19 March 2017 - 15:43 PM

ciao a tutti, sono molto interessato ad acquistare questo zenfone 3, ma avendo attualmente one plus 3t spero di non pentirmi.

unico ed ultimo dubbio: la versione da 5.2 pollici o 5.5?

a tal proposito qualcuno ha preso la versione da 5.5 wind? dicono che non sia personalizzato, cosa vuol dire? grazie

 

p.s. autonomia tra i 2 modelli?


Messaggio modificato da montalbano72, 19 March 2017 - 15:45 PM


#1919 Pin35

Pin35

    Membro evoluto

  • Membro
  • 107 messaggi

Inviato 19 March 2017 - 15:51 PM

Ma oneplus 3t è superiore all' Asus zenfone 3..

#1920 montalbano72

montalbano72

    Matricola

  • Membro
  • 6 messaggi

Inviato 19 March 2017 - 15:57 PM

Ma oneplus 3t è superiore all' Asus zenfone 3..

lo uso con launcher zenui da mesi e mi ha incuriosito...poi spero faccia buone foto... 






4 utente(i) stanno leggendo questa discussione

0 utenti, 4 visitatori, 0 utenti anonimi