Vai al contenuto


Foto
* * * * * 2 voti

Samsung Galaxy S8 [OFFICIAL]


  • Per cortesia connettiti per rispondere
1029 risposte a questa discussione

#1021 chicco r1

chicco r1

    Moderatore

  • Moderatore
  • 15415 messaggi

Inviato Ieri, 22:05 PM

Ma poi come è che 19,49 sono 20 e 23,96 sono 23 ?

Curioso...

#1022 Sentado Rex

Sentado Rex

    Senior HD Member

  • Moderatore
  • 5737 messaggi

Inviato Ieri, 22:16 PM

Io tutti questi problemi con la ricezione non li riscontro..ok che col mio operatore, dove vivo, ho ricezione al top (e quindi favorevole a questo discorso) ma la trovo comunque in generale decisamente migliorata..

Ho sempre comunque detto e sottolineato che è inferiore al Mate 9 che reputo il campione sotto questo punto di vista..però non mi trovo nella tua situazione Cristiá..anche nei meri dati di download/upload....boh.. 😂

#1023 mirkonline

mirkonline

    Junior Member

  • Membro
  • 872 messaggi

Inviato Ieri, 22:18 PM

Cocciuto come pochi...


Sono nella tua stessa situazione. 4G con zero/una tacca e lo mantiene. Ma ti devo dire che anche Honor 8 aveva lo stesso identico comportamento.

#1024 AmphybiouS

AmphybiouS

    Junior Member

  • Membro
  • 5 messaggi

Inviato Ieri, 23:05 PM

Prova a verificare di non aver inserito l'app nella lista di quelle in risparmio energetico quando lo smartphone è a display spento..


Già verificato.. E Telegram era tra le App escluse.. Ora ho proprio disattivato la verifica delle App che consumano batteria ed il problema è sempre presente.. :(

#1025 mirkonline

mirkonline

    Junior Member

  • Membro
  • 872 messaggi

Inviato Ieri, 23:12 PM

E oggi, al terzo ciclo di ricarica, gran successone! Complice anche: Ho disattivato il display intelligente e ho messo un tema scuro. Oggi ha dato veramente il meglio!
http://i.imgur.com/U3O0R6Y.png
http://i.imgur.com/ndDQPZU.png

WiFi utilizzato solo x 6-7 ore. Il resto 4G in movimento.

Messaggio modificato da mirkonline, Ieri, 23:14 PM


#1026 Sterbo

Sterbo

    Membro evoluto

  • Membro
  • 335 messaggi

Inviato Ieri, 23:35 PM

Per il problema wifi devi andare in impostazioni avanzate e scegliere "mai" tra le impostazioni dello standby.

devi mettere sempre, se metti mai, dopo un po' si disconnette

#1027 AmphybiouS

AmphybiouS

    Junior Member

  • Membro
  • 5 messaggi

Inviato Ieri, 23:38 PM

devi mettere sempre, se metti mai, dopo un po' si disconnette


Infatti.. Sempre è impostato di default.. Non ho risolto il problema infatti..
Che palle.. :(

#1028 Sterbo

Sterbo

    Membro evoluto

  • Membro
  • 335 messaggi

Inviato Ieri, 23:39 PM

Infatti.. Sempre è impostato di default.. Non ho risolto il problema infatti..
Che palle.. :(

si si ma era x risp a lui, x il problema di telegram non so... Lo fa anche a me

#1029 AmphybiouS

AmphybiouS

    Junior Member

  • Membro
  • 5 messaggi

Inviato Ieri, 23:41 PM

si si ma era x risp a lui, x il problema di telegram non so... Lo fa anche a me



E abbastanza grave.. Penso sia collegata la cosa xchè quando sono in 4g funziona tutto.. :(

#1030 Sterbo

Sterbo

    Membro evoluto

  • Membro
  • 335 messaggi

Inviato Ieri, 23:43 PM

E abbastanza grave.. Penso sia collegata la cosa xchè quando sono in 4g funziona tutto.. :(

non saprei.... Magari basta che aggiornino l'app