Vai al contenuto


Foto
* * * - - 15 voti

BlackBerry KEYONE [OFFICIAL]

blackberry keyone 2017

  • Per cortesia connettiti per rispondere
4845 risposte a questa discussione

#4841 loufunk

loufunk

    Matricola

  • Membro
  • 5 messaggi

Inviato 20 January 2019 - 19:54 PM

Esattamente.

Se devo telefonare telefono senza problemi, se mi connetto con wifi vado tranquillo, ma sopra la banda la H o 4G rimango in grigio chiaro, come se non fossero accesi.



#4842 loufunk

loufunk

    Matricola

  • Membro
  • 5 messaggi

Inviato 20 January 2019 - 19:58 PM

Screenshot_20190120-195519.png



#4843 !effe!

!effe!

    Senior HD Member

  • Membro
  • 6027 messaggi

Inviato 21 January 2019 - 08:10 AM

Ma non potrebbe essere un banale problema di configurazione di apn magari risolvibile col ripristino delle impostazioni di rete?

#4844 loufunk

loufunk

    Matricola

  • Membro
  • 5 messaggi

Inviato 21 January 2019 - 10:51 AM

Ma non potrebbe essere un banale problema di configurazione di apn magari risolvibile col ripristino delle impostazioni di rete?

 

magari fosse...

ho provato a riconfigurare gli apn sia con l'app di iliad sia con un operatore paziente che ha controllato insieme a me punto per punto ogni voce... e non va.

considera anche che fino a sabato alle 18 andava... e dopo invece niente.

 

con l'aggiornamento di sistema abl693



#4845 !effe!

!effe!

    Senior HD Member

  • Membro
  • 6027 messaggi

Inviato 21 January 2019 - 11:02 AM

immagino tu abbia già provato a fare un reset totale di sistema... 



#4846 loufunk

loufunk

    Matricola

  • Membro
  • 5 messaggi

Inviato Ieri, 01:14 AM

immagino tu abbia già provato a fare un reset totale di sistema... 

 

si fatto anche questo ovviamente