Vai al contenuto


Foto
* * * - - 9 voti

iOS 11 [OFFICIAL]

ios apple iphone ipad

  • Per cortesia connettiti per rispondere
3228 risposte a questa discussione

#3221 piccin

piccin

    Senior HD Member

  • Membro
  • 7081 messaggi
  • LocalitàMilano - Torino - Cuneo

Inviato 31 July 2018 - 14:58 PM

Sì, a volte su X lo vedo anche in parte coperto dal notch

#3222 andx

andx

    Membro evoluto

  • Membro
  • 404 messaggi

Inviato 02 August 2018 - 14:07 PM

Sì, a volte su X lo vedo anche in parte coperto dal notch

Giusto a titolo di informazione, ho risolto semplicemente disinstallando e reinstallando youtube

#3223 piccin

piccin

    Senior HD Member

  • Membro
  • 7081 messaggi
  • LocalitàMilano - Torino - Cuneo

Inviato 02 August 2018 - 20:28 PM

Giusto a titolo di informazione, ho risolto semplicemente disinstallando e reinstallando youtube

Ah, buono a sapersi, l’indolenza non paga.
Faccio così anch’io.
A proposito anche la app della Rai ogni santa volta che volevo accederle voleva che reinserissi i dati del’account: anche lì risolto con reinstallazions.🧐

Messaggio modificato da piccin, 02 August 2018 - 20:29 PM


#3224 andx

andx

    Membro evoluto

  • Membro
  • 404 messaggi

Inviato 03 August 2018 - 11:37 AM

Ah, buono a sapersi, l’indolenza non paga.
Faccio così anch’io.
A proposito anche la app della Rai ogni santa volta che volevo accederle voleva che reinserissi i dati del’account: anche lì risolto con reinstallazions.🧐

Come non detto, è andato bene per un giorno poi ha ripreso a fare il difetto;
Mi metto l’animo in pace e attendo aggiornamento app
Ho nuovamente disinstallato e reinstallato senza attivare il tema scuro, non si può mai sapere sia quella la causa

Messaggio modificato da andx, 03 August 2018 - 12:00 PM


#3225 andx

andx

    Membro evoluto

  • Membro
  • 404 messaggi

Inviato 03 August 2018 - 16:24 PM

Il bug in questione è questo : 

Confermate che capita anche a qualcun altro oltre me e piccin ? 



#3226 box98000

box98000

    Membro evoluto

  • Membro
  • 154 messaggi
  • LocalitàNord ovest

Inviato 04 August 2018 - 08:26 AM

Mi è capitato solo una volta, non uso tantissimo YouTube sull' 8 Plus ma lo avevo comunque notato.



#3227 andx

andx

    Membro evoluto

  • Membro
  • 404 messaggi

Inviato 04 August 2018 - 09:26 AM

Mi è capitato solo una volta, non uso tantissimo YouTube sull' 8 Plus ma lo avevo comunque notato.

Adesso su 8 plus te lo fa ancora ?, vorrei capire se so solo io o un problema di tutti

#3228 Thomas300

Thomas300

    Senior Member

  • Membro
  • 1974 messaggi
  • LocalitàBologna

Inviato 11 August 2018 - 15:33 PM

Ultimamente mi sono accorto che i badge di notifica fanno un po’ quello che vogliono.. Succede anche a voi?

#3229 box98000

box98000

    Membro evoluto

  • Membro
  • 154 messaggi
  • LocalitàNord ovest

Inviato 14 August 2018 - 13:36 PM

Adesso su 8 plus te lo fa ancora ?, vorrei capire se so solo io o un problema di tutti

No, non lo ha più fatto...