Vai al contenuto


Foto
- - - - -

Ritardo collegamento bluethoot in auto con siri


  • Per cortesia connettiti per rispondere
3 risposte a questa discussione

#1 markus86

markus86

    Junior Member

  • Membro
  • 17 messaggi

Inviato 22 September 2017 - 10:15 AM

Buongiorno ragazzi, ho un problema con siri dopo l'aggiornamento IOS 11 su Iphone 7. In pratica collego l'iphone al bt di serie della macchina, ma quando attivo siri col comando vocale "Ehi Siri" non fa nessun rumore di ricezione del comando, quel classico suono che ti fa capire che siri si è attivato e che puoi dire la tua richiesta. In attesa di quel suono passa tempo e siri si disattiva facendo tornare l'iphone alla schermata di blocco. Qualche bug con l'aggiornamento nuovo? O è un problema risolvibile?Il problema prima non c'era e ho provato a dissociare e ad abbinare ma il problema persiste.

Grazie a tutti



#2 andx

andx

    Membro evoluto

  • Membro
  • 158 messaggi

Inviato 25 September 2017 - 12:32 PM

Ritardo ???...con l'aggiornamento la mia macchina il telefono non lo digerisce proprio più...that's apple

#3 markus86

markus86

    Junior Member

  • Membro
  • 17 messaggi

Inviato 26 September 2017 - 09:47 AM

Nessun’altra risposta?

#4 andx

andx

    Membro evoluto

  • Membro
  • 158 messaggi

Inviato 10 October 2017 - 21:16 PM

Sta ben poco da fare, o il fix lo fa apple o la casa aggiornando il sistema;
Nel mio caso Hyundai, Apple incolpa Hyundai e Hyundai la Apple, ma nessuno risolve...al momento sono obbligato a rimanere con ios 10.0.3, vergognoso...