Vai al contenuto


Foto
* * * * - 17 voti

HUAWEI MATE 10 PRO [OFFICIAL THREAD]


  • Per cortesia connettiti per rispondere
8626 risposte a questa discussione

#8621 Lellolello

Lellolello

    Senior Member

  • Membro
  • 1187 messaggi

Inviato 16 February 2019 - 17:41 PM

No se consuma tanto senza modalità prestazioni è strano.

#8622 Testa

Testa

    HD-Member

  • Membro
  • 584 messaggi
  • LocalitàMantova

Inviato 16 February 2019 - 18:23 PM

Potrebbe essere il tema non "originale" che crea problemi? I tasti di navigazione sistema sembrano sovrapposti

#8623 Abyss87

Abyss87

    Membro

  • Membro
  • 99 messaggi

Inviato Ieri, 13:30 PM

Raga avete provato a registrare lo schermo? Mi ritrovo in galleria il video nero... L'audio lo prende.. il video no
Raga avete provato a registrare lo schermo? Mi ritrovo in galleria il video nero... L'audio lo prende.. il video no

#8624 Stray

Stray

    Membro

  • Membro
  • 47 messaggi

Inviato Ieri, 15:51 PM

Raga avete provato a registrare lo schermo? Mi ritrovo in galleria il video nero... L'audio lo prende.. il video no
Raga avete provato a registrare lo schermo? Mi ritrovo in galleria il video nero... L'audio lo prende.. il video no

Appena provato è tutto a posto mi registra sia lo schermo che l'audio. Prova a riavviare il telefono, magari è un bug momentaneo

#8625 Abyss87

Abyss87

    Membro

  • Membro
  • 99 messaggi

Inviato Ieri, 20:22 PM

Ora va avevo già riavviato e non si era risolto... Mah....

Io comunque continuo a non trovare app assistant per impostare i giochi in consumo ridotto...

#8626 drbros

drbros

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato Oggi, 10:39 AM

Ora va avevo già riavviato e non si era risolto... Mah....

Io comunque continuo a non trovare app assistant per impostare i giochi in consumo ridotto...

 

E' stato scritto in qualche post precedente.... se non lo trovi lì e non ti funziona audio ecc ecc, valuta un hard reset, troppe cose che non vanno...



#8627 Abyss87

Abyss87

    Membro

  • Membro
  • 99 messaggi

Inviato Oggi, 11:05 AM

Ho già fatto hard reset da recovery