Vai al contenuto


Foto
- - - - -

Problema PC nuovo si blocca


  • Per cortesia connettiti per rispondere
14 risposte a questa discussione

#1 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 06 March 2018 - 18:07 PM

Buongiorno, alcuni giorni fa ho assemblato un PC nuovo, configurazione:

 

AMD ryzen 5 2400g

Asrock AM4 AB350 pro4

8GB DDR4 3200

SSD adata 128gb

HD WD segate barracuda 7200 1tera

alimentatore Bequiet 500w

 

Arrivato assemblato e provato ad installare win 10, che avevo nel precedente pc,(collegato vecchio hard disk e sono riuscito in qualche modo a installare win 10) fatto tutto questo il PC funzionava, ma il sistema operativo non riconosceva l hard disk da 1tera(non lo avevo inizializzato) anche se controllando aveva installato una parte del sistema in questo hard disk...ma il problema principale era che si bloccava quando il pc andava in Standby,se lo si usava andava...ho montato una scheda di rete PCI-e e un Masterizzatore DVD e ho piallato tutto reinstallando WIN10

Installazione andata a buon fine, pero ora il PC si blocca ogni tanto subito ogni tanto dopo 20minuti

HO fatto un MEMTEST sembrava tutto ok...ho fatto fare 2 pass...quando ho provato ad uscire mi sono accorto che il PC era bloccato e ho dovuto spegnere brutalmente...

P:S Qiando si blocca...non posso usare mouse e tastiera...win10 non da errori...si blocca e basta

Mi potete aiutare?



#2 Mickyhood

Mickyhood

    HDBLOG'S STAFF

  • Moderatore
  • 22867 messaggi

Inviato 06 March 2018 - 18:25 PM

Buongiorno, alcuni giorni fa ho assemblato un PC nuovo, configurazione:

 

AMD ryzen 5 2400g

Asrock AM4 AB350 pro4

8GB DDR4 3200

SSD adata 128gb

HD WD segate barracuda 7200 1tera

alimentatore Bequiet 500w

 

 

Si blocca ma in che senso? Ciao intanto. 

 

Non penso dipenda da una partizione non formattata. Hai visto se per caso ha fallito qualche aggiornamento?



#3 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 06 March 2018 - 18:28 PM

Si blocca...sevo per forza riavviare o spegnere il PC, ah si...se riavvio...di norma per esempio non vede piu la rete wifi...e dopo un po si blocca di nuovo..

Gli aggiornamenti windows li ho messi a fare ma non ne ha completati sinceramente...



#4 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 06 March 2018 - 20:29 PM

Aiuto per favore

#5 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 06 March 2018 - 22:46 PM

Si blocca ma in che senso? Ciao intanto.

Non penso dipenda da una partizione non formattata. Hai visto se per caso ha fallito qualche aggiornamento?


Può essere che non riesco ad installare l ultimo aggiornamento Windows (kb4090913 )?

#6 Mickyhood

Mickyhood

    HDBLOG'S STAFF

  • Moderatore
  • 22867 messaggi

Inviato 07 March 2018 - 14:56 PM

Può essere che non riesco ad installare l ultimo aggiornamento Windows (kb4090913 )?

 

Potrebbe ma mi chiedo il motivo. 



#7 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 07 March 2018 - 15:42 PM

Potrebbe ma mi chiedo il motivo.

Sta sera faccio un test con le RAM...le provo una alla volta e vedo cosa succede

#8 Mickyhood

Mickyhood

    HDBLOG'S STAFF

  • Moderatore
  • 22867 messaggi

Inviato 07 March 2018 - 16:19 PM

Sta sera faccio un test con le RAM...le provo una alla volta e vedo cosa succede

 

Ok facci sapere. 



#9 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 07 March 2018 - 20:04 PM

Ok facci sapere.

Ho testato un banco alla volta,si blocca lo stesso...ho testato un banco alla volta cambiando slot...si blocca lo stesso...
Non ci capisco più nulla!ho finito le idee....

#10 luca555666

luca555666

    Junior Member

  • Membro
  • 1650 messaggi
  • LocalitàMilano

Inviato 07 March 2018 - 20:38 PM

Prova con solo 1 hdd attaccato, diversamente mi viene in mente solo la scheda madre difettosa.. hai visto se ci sono aggiornamenti del bios?

#11 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 07 March 2018 - 22:00 PM

Prova con solo 1 hdd attaccato, diversamente mi viene in mente solo la scheda madre difettosa.. hai visto se ci sono aggiornamenti del bios?

Ho già provato con solo l SSD attaccato e fa sempre lo stesso problema...

#12 Lellolello

Lellolello

    Senior Member

  • Membro
  • 1640 messaggi

Inviato 07 March 2018 - 22:00 PM

Esatto, prova la scheda madre. Ricordati che tutta la fase di accensione e boot parte da lei. Se ha anche solo 1 problema ma tutto il resto funziona, in ogni caso non ti farà partire nulla. Ti direi di provare tutto l'hardware che hai su un altra scheda madre, sempre se ne hai una a disposizione.

#13 Mickyhood

Mickyhood

    HDBLOG'S STAFF

  • Moderatore
  • 22867 messaggi

Inviato 08 March 2018 - 09:30 AM

Ho testato un banco alla volta,si blocca lo stesso...ho testato un banco alla volta cambiando slot...si blocca lo stesso...
Non ci capisco più nulla!ho finito le idee....

 

Forse la scheda madre è fallata. Dove l'hai presa?



#14 Ariete86

Ariete86

    Junior Member

  • Membro
  • 197 messaggi
  • LocalitàPordenone

Inviato 08 March 2018 - 09:32 AM

Forse la scheda madre è fallata. Dove l'hai presa?

Tao computer....infatti ho già aperto un rma

#15 Mickyhood

Mickyhood

    HDBLOG'S STAFF

  • Moderatore
  • 22867 messaggi

Inviato 08 March 2018 - 11:44 AM

Tao computer....infatti ho già aperto un rma

 

Ok tienici aggiornati :)






1 utente(i) stanno leggendo questa discussione

0 utenti, 1 visitatori, 0 utenti anonimi