Vai al contenuto


Foto
* * * * * 4 voti

Nokia 7 PLUS [OFFICIAL THREAD]


  • Per cortesia connettiti per rispondere
1405 risposte a questa discussione

#1401 Thomas300

Thomas300

    Senior Member

  • Membro
  • 2052 messaggi
  • LocalitàBologna

Inviato 30 October 2018 - 19:03 PM

Arrivate patch di ottobre.

#1402 NforceRaid

NforceRaid

    Junior Member

  • Membro
  • 85 messaggi

Inviato 30 October 2018 - 20:44 PM

Arrivate patch di ottobre.

in DL  B)



#1403 Dee Dee

Dee Dee

    Member

  • Membro
  • 314 messaggi

Inviato 31 October 2018 - 13:21 PM

Arrivate patch di ottobre.


Grazie! Chissà perché non me lo aveva notificato! Eppure risultava che aveva controllato gli aggiornamenti stamattina, ma ho dovuto farglielo fare manualmente per trovarlo...

#1404 Thomas300

Thomas300

    Senior Member

  • Membro
  • 2052 messaggi
  • LocalitàBologna

Inviato 31 October 2018 - 17:09 PM

Grazie! Chissà perché non me lo aveva notificato! Eppure risultava che aveva controllato gli aggiornamenti stamattina, ma ho dovuto farglielo fare manualmente per trovarlo...

A volte capita che bisogna forzare la ricerca..

#1405 edos90

edos90

    Junior Member

  • Membro
  • 78 messaggi
  • LocalitàShanghai | Pavia

Inviato 05 November 2018 - 09:37 AM

Ciao a tutti, nell'ultimo mese ho riscontrato un problema abbastanza serio...
Mi capita di collegare il telefono al carica, ma la percentuale non sale, o lentissima (tipo del 15% in una notte).
Risolvo togliendo il cavo e reinserendo lo e di solito riparte normalmente.
Capita a qualcun altro?
Potrebbe essere il cavo/presa o l'adattatore sul telefono? :(

stesso problema...

 

e se non erro mi capita anche con caricatori non originali...



#1406 Nicocecca

Nicocecca

    Membro

  • Membro
  • 29 messaggi

Inviato 06 November 2018 - 02:20 AM

stesso problema...
 
e se non erro mi capita anche con caricatori non originali...


Per lo meno non sono l'unico... sarebbe bello capire se è un problema hardware del connettore o software :/
Io credo più la seconda, altrimenti non basterebbe staccare e riattacare perchè riparta perfettamente, boh