Vai al contenuto


Foto
* * * - - 3 voti

Oppo RENO 2 [OFFICIAL THREAD]


  • Per cortesia connettiti per rispondere
186 risposte a questa discussione

#181 androidforever

androidforever

    Senior HD Member

  • Membro
  • 3015 messaggi

Inviato 09 November 2020 - 23:16 PM

Ti stai consolando bene perΓ²..
Versione 16gb ??
😁😁😍😍


Si, esatto, una bomba... πŸ‘πŸ‘πŸ‘

#182 scorpione19

scorpione19

    Junior Member

  • Membro
  • 1 messaggi

Inviato 13 November 2020 - 10:41 AM

Buongiorno

 

Ho un oppo reno 2, ottimo cellulare, peccato che da quando ho ricevuto l'aggiornamento a android 10. Non funziona piu lo sblocco con impronta digitale, solo con il pin. E' scomodissimo.

Quancuno ha riscontrato il mio stesso problema?

Se la risposta Γ¨ affermativa come lo ha risolto !

Grazie



#183 vegetaterzo1

vegetaterzo1

    Junior Member

  • Membro
  • 1 messaggi

Inviato 02 December 2020 - 21:26 PM

Buongiorno

 

Ho un oppo reno 2, ottimo cellulare, peccato che da quando ho ricevuto l'aggiornamento a android 10. Non funziona piu lo sblocco con impronta digitale, solo con il pin. E' scomodissimo.

Quancuno ha riscontrato il mio stesso problema?

Se la risposta Γ¨ affermativa come lo ha risolto !

Grazie

 

Salve , oggi Γ¨ successo anche a me , lo sblocco con impronta o volto non funzionava, ogni tentativo fatto andava a vuoto , sono dovuto entrare nel cell. con il pin, poi ho levato la modalitΓ  silenziosa , e tutto ha funzionato normalmente.. un po mi preoccupa sta cosa , lo possiedo da sole 2 settimane, speriamo bene... riscontro anche un consumo batteria che non mi piace, in pratica consuma 1% di batteria in stand by con configurazione tema scuro , e disattivato tutto quello che si poteva, mah...

ps...

qualcuno sa se si puΓ² attivare il theme store ? il mio reno 2 ne Γ¨ sprovvisto. 



#184 Minion

Minion

    Senior Member

  • Membro
  • 1360 messaggi

Inviato 13 January 2021 - 16:04 PM

Dopo 4 mesi di Reno 2 sono ancora abbastanza soddisfatto. Il telefono gira bene, le foto vengono bene (se stai attento a quale obiettivo usi) etc.etc...

 

una cosa sola: ho notato da un mesetto circa (dal penultimo aggiornamento) che usando CHROME spesso il telefono fa diventare lo sfondo bianco... rosa. Cioe', in tutte le altre app il colore resta sempre quello corretto... ma quando uso chrome, per navigare su qualsiasi sito (da fb, che ha pagine bianche... su corriere... etc.etc.) scrollando o quando "seleziono" qualcosa diventa tutto "coperto da un velo rosa". Tutto uniforme, niente aloni o altro... poi ricliccando... spesso sparisce per poi ritornare al click successivo ...

 

succede anche voi?

Non ho trovato niente in rete...

e' un "problema" solo mio?... succede anche voi?

non credo che sia "fallato" in quanto in tutte le altre app va tranquillo...

 

devo provare un altro browser...



#185 Minion

Minion

    Senior Member

  • Membro
  • 1360 messaggi

Inviato 19 January 2021 - 09:11 AM

mi rispondo da solo...

il problema e' Chrome.

 

Ho installato Opera da qualche giorno e nessuna pagina "in rosa"...

invece con Chrome, succede ancora...

 

boh...

tanto meglio.

 

saluti



#186 Spaceboy

Spaceboy

    Senior Member

  • Membro
  • 1349 messaggi

Inviato 19 January 2021 - 22:15 PM

Un bug di chrome prova scrivere nella barra di navigazione
chrome: // flags
poi cerca " Dynamic color gamut" e disabilitalo.
Chiudi e riavvia Chrome.

#187 Minion

Minion

    Senior Member

  • Membro
  • 1360 messaggi

Inviato 29 January 2021 - 08:04 AM

Grazie. Sembra funzionare. πŸ‘




1 utente(i) stanno leggendo questa discussione

0 utenti, 1 visitatori, 0 utenti anonimi