Vai al contenuto


Foto
* - - - - 1 voti

LG V60 [IN ATTESA DI]


  • Per cortesia connettiti per rispondere
200 risposte a questa discussione

#161 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 17:20 PM

Ok per jairo rossi la provo subito e ti dico , ma non ho speranze di miracoli perche' il problema sta' proprio li , nel sensore che finche' e' sony e sei abituato ai sony ti do ragione al 100% non appena prendi in mano lo schifo di Samsung , provi in tutte le maniere e non ne esci che frustrato dallo schifo che fa ...
Installo ...

se vieni su telegram nel gruppo di lgmobile italia posso aiutarti a creare un file xml per il v60 devi fare foto su foto peró prima di riuscire ad avere dei risultati degni di nota e nel caso a superare anche i pixel

#162 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 17:41 PM

Ok per jairo rossi la provo subito e ti dico , ma non ho speranze di miracoli perche' il problema sta' proprio li , nel sensore che finche' e' sony e sei abituato ai sony ti do ragione al 100% non appena prendi in mano lo schifo di Samsung , provi in tutte le maniere e non ne esci che frustrato dallo schifo che fa ...
Installo ...

comunque il grandangolo e il tele del g8s sono sensori samsung e fanno ottime foto comunque quindi il tuo v60 potrebbe avere dei problemi perché nel gruppo telegram ho visto le foto scattate dal v60 e sono molto buone non come dici te

#163 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 17:46 PM

il fatto é che devi essere bravo te perché quelle che hanno tutte le configurazioni manuali devi saperci lavorare te puoi ridurre il rumore e aumentare i dettagli spetta a te la scelta come piace al tuo occhio devi farla e vedrai che dará risultati https://www.celsoaze.../changelog1206/ il link é questo

La gcam che mi hai suggerito , PixelCam_7.3_V5.4.apk , dopo il primo scatto non ne fa piu' a meno che non passi al video e ritorni e ne fa un altra . Il fuoco e' cosi cosi come la qualita' della forto . In esterna mi ha bruciato la primma foto con tinte rosa acceso e bianco sempre senza fuoco .
Il fatto e' che non centra la bravura se hai una 500 e di solito giri con il mercedes ...
Ora passo alla PixelCam_Plus_V2.0.apk e poi la PixelCam_Dise_V1.1  che hanno i config adatti al mio sensore ma per altri telefoni (parlo per la compatibilita' non per la configurazione finale xml ) ...
La PixelCam_Plus_V2.0.apk dire che ha rumore video penso sia un eufemismo ha puntini gia' visibili prima dello zoom
La PixelCam_Dise_V1.1 manca definizione e fuoco e di notte hatinte azzurre e viola senza definizione .
Provate con xml di telefoni con il mio sensore e smanettato un po' con config settate da me ...
So che e' solo una prima impressione visto il poco tempo che ho impiegato ma i test che faccio da anni sono sempre gli stessi e fino al v40 v30 v20 g4 g3 etc etc ... hanno sempre dato i frutti con e senza gcam ...
Purtroppo la migliore per il v60 con sensore Samsung e' questa https://www.celsoaze.../changelog1149/, sulla config ci sto' lavorando ma di giorno meglio la stock di notte un 15% meglio la ultracvm .



#164 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 17:56 PM

La gcam che mi hai suggerito , PixelCam_7.3_V5.4.apk , dopo il primo scatto non ne fa piu' a meno che non passi al video e ritorni e ne fa un altra . Il fuoco e' cosi cosi come la qualita' della forto . In esterna mi ha bruciato la primma foto con tinte rosa acceso e bianco sempre senza fuoco .
Il fatto e' che non centra la bravura se hai una 500 e di solito giri con il mercedes ...
Ora passo alla PixelCam_Plus_V2.0.apk e poi la PixelCam_Dise_V1.1 che hanno i config adatti al mio sensore ma per altri telefoni (parlo per la compatibilita' non per la configurazione finale xml ) ...
La PixelCam_Plus_V2.0.apk dire che ha rumore video penso sia un eufemismo ha puntini gia' visibili prima dello zoom
La PixelCam_Dise_V1.1 manca definizione e fuoco e di notte hatinte azzurre e viola senza definizione .
Provate con xml di telefoni con il mio sensore e smanettato un po' con config settate da me ...
So che e' solo una prima impressione visto il poco tempo che ho impiegato ma i test che faccio da anni sono sempre gli stessi e fino al v40 v30 v20 g4 g3 etc etc ... hanno sempre dato i frutti con e senza gcam ...
Purtroppo la migliore per il v60 con sensore Samsung e' questa https://www.celsoaze.../changelog1149/, sulla config ci sto' lavorando ma di giorno meglio la stock di notte un 15% meglio la ultracvm .

non devi usare gli xml di altri telefoni anche se hanno lo stesso sensore lo feci anch'io su g8s e dava problemi sugli scatti oppure veniva sbiadita la foto devi partirr da zero e il file xml non lo configuri in 1 ora io per il mio g8s ho impiegato un mese per configurarla come si deve

#165 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 18:00 PM

non devi usare gli xml di altri telefoni anche se hanno lo stesso sensore lo feci anch'io su g8s e dava problemi sugli scatti oppure veniva sbiadita la foto devi partirr da zero e il file xml non lo configuri in 1 ora io per il mio g8s ho impiegato un mese per configurarla come si deve

e una domanda quando entri nella gcam ti da le opzioni per scegliere se usare l'hdr+ o l'hdr+ enhanced?

#166 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 18:07 PM

e una domanda quando entri nella gcam ti da le opzioni per scegliere se usare l'hdr+ o l'hdr+ enhanced?

Si su tutte ...

Vedi capisco che ci si debba perdere tempo per il file di configurazione e sono d'accordo , ma se da subito fai uno scatto e non va piu , ne fai una al buio e crassha e cosi via , non prendo in mano centinaia di gcam e le rivolto tutte come un calzino ai fini di trovarne una (se esiste ) per sto sensore trovato nelle patatine ...



#167 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 18:08 PM

Non ho mai incontrato sti problemi con i precedenti lg , le gcam non andavano cosi male come su questo


Messaggio modificato da Simonecapo, 24 July 2020 - 18:09 PM


#168 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 18:11 PM

Poi trovata quella giusta iniziavi ad investire il tuo tempo e ne raccoglievi i frutti ...

Prova a fare il granpremio mentr gli altri corrono con le mercedes e ti dicono e' solo questione di regolazioni e tempo da investire e tu guardi la tua 500 quella vecchia ...



#169 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 18:12 PM

So ke cerchi solo di darmi una mano , non ce l'ho con te , e' che molto frustrante sto coso ...



#170 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 18:19 PM

Si su tutte ...
Vedi capisco che ci si debba perdere tempo per il file di configurazione e sono d'accordo , ma se da subito fai uno scatto e non va piu , ne fai una al buio e crassha e cosi via , non prendo in mano centinaia di gcam e le rivolto tutte come un calzino ai fini di trovarne una (se esiste ) per sto sensore trovato nelle patatine ...

uno ragazzo del gruppo telegram con v60 ha usato la pixelcam e funziona tutto quindi missa che il problema é il tuo v60 perché nessuno dei problemi da te descritti sono capitati a questo ragazzo

#171 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 18:23 PM

uno ragazzo del gruppo telegram con v60 ha usato la pixelcam e funziona tutto quindi missa che il problema é il tuo v60 perché nessuno dei problemi da te descritti sono capitati a questo ragazzo

Avresti modo di contattarlo e farti dare sia apk che il xml cosi da capire se sto bidone oltre che fatto coi pezzi di seconda scelta e' pure malfunzionante e da mandare in assistenza ?



#172 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 18:25 PM

Avresti modo di contattarlo e farti dare sia apk che il xml cosi da capire se sto bidone oltre che fatto coi pezzi di seconda scelta e' pure malfunzionante e da mandare in assistenza ?

non ha usato nessun file xml é questo il fatto quindi missa che ha dei problemi il tuo v60

non ha usato nessun file xml é questo il fatto quindi missa che ha dei problemi il tuo v60

con un file xml fatto su misura per v60 migliorerebbe ancora di piu

#173 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 18:27 PM

Ok arrivati a sto punto la mandero' in assistenza e visto il periodo ci stara' per 1 o 1 e 1/2 mesi e spero che ne valga la pena ...

Fino ad ora delusione totale ...

Lo riprendero' a fine agosto o a settembre dipende da loro e postero' l'aggiornamento appena ne avro' uno ...

Marco_5_8 grazie del tempo impiegato .



#174 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 18:32 PM

Ok arrivati a sto punto la mandero' in assistenza e visto il periodo ci stara' per 1 o 1 e 1/2 mesi e spero che ne valga la pena ...
Fino ad ora delusione totale ...
Lo riprendero' a fine agosto o a settembre dipende da loro e postero' l'aggiornamento appena ne avro' uno ...
Marco_5_8 grazie del tempo impiegato .

secondo me é un problema hardware perché parecchi utenti su telegram non hanno questi problemi puó comunque capitare di beccare un unitá difettosa su migliaia

#175 marco_5_8

marco_5_8

    Membro evoluto

  • Membro
  • 271 messaggi

Inviato 24 July 2020 - 18:33 PM

Ok arrivati a sto punto la mandero' in assistenza e visto il periodo ci stara' per 1 o 1 e 1/2 mesi e spero che ne valga la pena ...
Fino ad ora delusione totale ...
Lo riprendero' a fine agosto o a settembre dipende da loro e postero' l'aggiornamento appena ne avro' uno ...
Marco_5_8 grazie del tempo impiegato .

spero per te che risolvano cambiando il sensore sempre se riscontrano problemi quando fanno la verifica comunque quando lo mandi facci scrivere tutti i problemi da te riscontrati cosi sapranno cosa fare

#176 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 18:36 PM

spero per te che risolvano cambiando il sensore sempre se riscontrano problemi quando fanno la verifica comunque quando lo mandi facci scrivere tutti i problemi da te riscontrati cosi sapranno cosa fare

:)



#177 Ang3l00

Ang3l00

    HD-Member

  • Membro
  • 725 messaggi

Inviato 24 July 2020 - 19:55 PM

:)



Fossi in te, prima di inviarlo in assistenza, prova questa... Ho un vecchio G4 e sto in un gruppo internazionale su Telegram dove trattano tutte le Gcam per i top LG... E questa è una delle 2 che consigliano https://f.celsoazeve...rnyx05-v2.0.apk

Messaggio modificato da Ang3l00, 24 July 2020 - 19:56 PM


#178 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 24 July 2020 - 23:22 PM

Fossi in te, prima di inviarlo in assistenza, prova questa... Ho un vecchio G4 e sto in un gruppo internazionale su Telegram dove trattano tutte le Gcam per i top LG... E questa è una delle 2 che consigliano https://f.celsoazeve...rnyx05-v2.0.apk

Scusami se cio messo un po ma l'ho provata e riprovata ma dopo il primo scatto crassha ...
 



#179 Ang3l00

Ang3l00

    HD-Member

  • Membro
  • 725 messaggi

Inviato 25 July 2020 - 01:04 AM

Scusami se cio messo un po ma l'ho provata e riprovata ma dopo il primo scatto crassha ...



Fossi in te chiederei sul gruppo, però ti avviso, si scrive solo in inglese... Se vuoi ti invio il nome in privato (sperando che non vado contro nessuna regola del forum)

#180 Simonecapo

Simonecapo

    Membro evoluto

  • Membro
  • 359 messaggi

Inviato 25 July 2020 - 01:07 AM

Fossi in te chiederei sul gruppo, però ti avviso, si scrive solo in inglese... Se vuoi ti invio il nome in privato (sperando che non vado contro nessuna regola del forum)

ok






10 utente(i) stanno leggendo questa discussione

0 utenti, 10 visitatori, 0 utenti anonimi