Vai al contenuto


digitalmaxxx

Registrazione 08 Nov 2009
OFFLINE Ultima Attività Dec 05 2016 19:26 PM
-----

Messaggi che ho inviato

Nella discussione:[ROM][4.1.2] [LSN] Disaster ROM v11 **30 APRILE** + Disaster ROM Control

23 December 2012 - 12:58 PM

Trinity che launcher usi?

Nella discussione:[ROM][4.1.2] [LSN] Disaster ROM v11 **30 APRILE** + Disaster ROM Control

23 December 2012 - 12:45 PM

Rom installata ieri sera, prime impressioni ottime. Provenivo dalla Leaked, effettuati tutti i wipe. Dopo aver ripristinato tutto ed aver fatto un paio di riavvii il device rispondeva in maniera immediata senza il minimo impuntamento. Unica cosa che notavo era un consumo un pò alto della batteria, ma per me era dovuto ai vari ripristini e sincronizzazioni. Questa mattina all'avvio si è incominciato ad impallare, blocchi continui, schermo nero e consumo batteria alle stelle. Staccato dalla carica alle 09.00, alle 10.00 ero già al 50%! A questo punto smanettando e cercando di capire il problema, ho notato che tutti questi blocchi capitavano solo con il launcher go, che tra l'altro stamattina aveva abilitato il christmas mode (si è abilitato da solo). Tornando al tw originale il telefono va a meraviglia, e ad ora sono col 40% di batteria. Qualcun altro che utilizza go launcher ha notato problemi?

Nella discussione:[ROM][4.1.2] [LSN] Disaster ROM v11 **30 APRILE** + Disaster ROM Control

22 December 2012 - 16:12 PM

Appena installata la 5.5. Che dire, venivo dalla leaked che ho tenuto su da quando é uscita... Un altro mondo! Come al solito complimenti Mirko, sempre ottimi lavori. Ora ci smanetto un po su per testarla a fondo. Ciau

Nella discussione:[ROM][4.1.2] [LSN] Disaster ROM v11 **30 APRILE** + Disaster ROM Control

27 September 2012 - 06:57 AM

Anche a me non aggiornava, stessa operazione di maps e Google+ con TB, disinstallata e reinstallata ed è tutto ok

Nella discussione:[ROM][4.1.2] [LSN] Disaster ROM v11 **30 APRILE** + Disaster ROM Control

23 September 2012 - 22:09 PM

Ho visto che oltre a maps è stato aggiornato google+, ma provando ad eseguire l'aggiornamento c'è lo stesso errore che c'era con maps. Qualcuno ha il pacchetto aggiornato? Grazie