Vai al contenuto


Kircher

Registrazione 08 May 2014
OFFLINE Ultima Attività Oggi, 18:41 PM
*----

Messaggi che ho inviato

Nella discussione:Samsung Galaxy S8+ [OFFICIAL]

Oggi, 12:42 PM

Magari mettendo lo sblocco con rete WiFi conosciuta il consumo è ridotto non dovendo utilizzare la rete GPS.

Non esiste con wifi. Esiste con il dispositivo attendibile BT.

Nella discussione:Samsung Galaxy S8 [OFFICIAL]

Oggi, 00:06 AM

Ma io non ci posso fare niente se quel link non funziona, visto che è il forum a troncarlo.
Cmq come hai determinato che di fatto iberna le app che hai scelto di ibernare? Che prove hai fatto?

Ho provato con le due che hai provato tu e a me le iberna. Anche se poi io le ho tolte dall'ibernazione proprio perchè voglio che mi funzionino. Specie Cerberus non ha senso se non scambia dati in BG. Whatsapp lo uso poco e comunque se devo scrivere qualcosa apro l'app e mi scarica tutti i messaggi a me va bene.

Nella discussione:Samsung Galaxy S8 [OFFICIAL]

Ieri, 23:57 PM

Ma se hai già il file a cosa ti serve il link? La questione è...questa nuova versione dell'app di Samsung funziona? Iberna le app come dice? A me non funziona...

Lo dicevo per chi non ha il file. Con quel link non lo scarica. A me iberna tutto quello che voglio ibernare.

Nella discussione:Samsung Galaxy S8 [OFFICIAL]

Ieri, 23:42 PM

Il forum lo sega. Prova a cercare su Google manutenzione dispositivo Samsung. I primi link sono loro...

Si ma io ho il file. Dicevo che il link non funziona.

Nella discussione:Samsung Galaxy S8 [OFFICIAL]

Ieri, 15:27 PM

Avete aggiornato l'app come da link? http://samsung.hdblo...Galaxy-S8-app/
Io l'ho fatto, ma pare che sia solo fuffa.
Mi spiego...
Ho messo in sospensione totale sia Cerberus che Whatsapp, ho quindi spento il display e mi sono collegato dal computer sia a Whatsapp Web e sia a Cerberus online, e vedo che entrambe riescono a colloquiare con l'app del cell, quindi pare che non vengano sospese x niente!!!
Ho ripetuto il test anche parecchi minuti dopo, sempre a display spento...
A voi funziona come dovrebbe?


Il link non porta a nulla