Vai al contenuto


Foto
- - - - -

iPad 1 - come far funzionare app che richiedono iOS 9

Ipad Ios iOS 9

  • Per cortesia connettiti per rispondere
2 risposte a questa discussione

#1 Jibi

Jibi

    Matricola

  • Membro
  • 2 messaggi

Inviato 22 March 2018 - 08:58 AM

Buongiorno,
Sono nuovo del forum.
Possiedo un iPad 1, e avrei bisogno di installarci app che richiedono iOS 9, come posso fare?
Sono disposto a montarci un sistema operativo sopra, e al limite metterci Android (superiore a 4.4 però).
PS: non posso usare il trucco di installare una versione precedente delle app , perché sono uscite da poco quelle che mi interessano.
Aperto a qualsiasi soluzione
Scusate l' incompetenza e la carenza di linguaggio specifico.
Buona giornata

#2 deV a

deV a

    HD-Member

  • Contributori/Themer
  • 864 messaggi

Inviato 23 March 2018 - 14:40 PM

Ciao,

Puoi provare a cercare su internet delle app con versione precedenti di quelle che richiedono l'ultima versione, anche se non avranno tutte le ultime features

#3 Jibi

Jibi

    Matricola

  • Membro
  • 2 messaggi

Inviato 25 March 2018 - 14:47 PM

grazie!!
ma non si puo mettere una vecchia versione di ios su ipad1^ o anche una versione 4.4 di android...







2 utente(i) stanno leggendo questa discussione

0 utenti, 2 visitatori, 0 utenti anonimi